<!DOCTYPE html>
<html class="avada-html-layout-boxed avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Tech Nerd and Radio Personality Paul Amadeus Lane | United Spinal Association</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Paul Amadeus Lane is a C6 quadriplegic who has climbed the ranks within the broadcasting industry to call his own shots."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.unitedspinal.org/paul-amadeus-lane" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tech Nerd and Radio Personality Paul Amadeus Lane | United Spinal Association" />
<meta property="og:description" content="Paul Amadeus Lane is a C6 quadriplegic who has climbed the ranks within the broadcasting industry to call his own shots." />
<meta property="og:url" content="http://www.unitedspinal.org/paul-amadeus-lane" />
<meta property="og:site_name" content="United Spinal Association" />
<meta property="article:publisher" content="https://www.facebook.com/unitedspinalassociation/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-02-02T12:00:11+00:00" />
<meta property="article:modified_time" content="2020-02-03T18:25:56+00:00" />
<meta property="og:updated_time" content="2020-02-03T18:25:56+00:00" />
<meta property="og:image" content="http://www.unitedspinal.org/wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D..jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="631" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.unitedspinal.org/#website","url":"http://www.unitedspinal.org/","name":"United Spinal Association","description":"Sharing The Journey","potentialAction":{"@type":"SearchAction","target":"http://www.unitedspinal.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.unitedspinal.org/paul-amadeus-lane#primaryimage","url":"/wp-content/uploads/KJ-Apa_th.jpg","width":800,"height":642,"caption":"Paul Amadeus Lane"},{"@type":"WebPage","@id":"http://www.unitedspinal.org/paul-amadeus-lane#webpage","url":"http://www.unitedspinal.org/paul-amadeus-lane","inLanguage":"en-US","name":"Tech Nerd and Radio Personality Paul Amadeus Lane | United Spinal Association","isPartOf":{"@id":"http://www.unitedspinal.org/#website"},"primaryImageOfPage":{"@id":"http://www.unitedspinal.org/paul-amadeus-lane#primaryimage"},"datePublished":"2020-02-02T12:00:11+00:00","dateModified":"2020-02-03T18:25:56+00:00","author":{"@id":"http://www.unitedspinal.org/#/schema/person/916186af4c76e33e981c9b9a596bf7ad"},"description":"Paul Amadeus Lane is a C6 quadriplegic who has climbed the ranks within the broadcasting industry to call his own shots."},{"@type":["Person"],"@id":"http://www.unitedspinal.org/#/schema/person/916186af4c76e33e981c9b9a596bf7ad","name":"Ian Ruder","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//addsearch.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="United Spinal Association &raquo; Feed" href="http://www.unitedspinal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="United Spinal Association &raquo; Comments Feed" href="http://www.unitedspinal.org/comments/feed/" />
					<link rel="shortcut icon" href="/wp-content/uploads/2014/07/oval.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="/wp-content/uploads/2014/07/oval.png">
		
		
		
				
		<meta property="og:title" content="Tech Nerd and Radio Personality Paul Amadeus Lane"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.unitedspinal.org/paul-amadeus-lane"/>
		<meta property="og:site_name" content="United Spinal Association"/>
		<meta property="og:description" content="Paul Amadeus Lane is a velvety-voiced brand ambassador, accessible gaming consultant, keynote speaker and TV and radio personality who, as a C6 quadriplegic, has climbed the ranks high enough within the broadcasting industry to call his own shots.
Always in the Zone
Lane, 49,"/>

									<meta property="og:image" content="/wp-content/uploads/KJ-Apa_th.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.unitedspinal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='extended-tags-widget-css'  href='/wp-content/plugins/extended-tags-widget/css/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dzsvg-css'  href='/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900,400%7COpen+Sans:300,400%7CIndie+Flower:regular%7COswald:300,regular,700%7CPoppins:300,regular,500,600,700%7CMontserrat:regular,700,100,200,300,900%7CRoboto+Slab:regular%7CPlayfair+Display:regular,italic%7CRoboto:regular%7CTitillium+Web:900,regular%7CLibre+Baskerville:regular,italic,700%7CRaleway:100,200,300,500&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=3.0.2.159' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-core-style-css'  href='/wp-content/plugins/fusion-core/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='/wp-content/themes/Avada/assets/css/style.min.css?ver=6.1.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<script type='text/javascript' src='http://www.unitedspinal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.unitedspinal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.10.0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.10.0'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.10.0'></script>
<script type='text/javascript' src='/wp-content/uploads/layerslider.custom.transitions.js?ver=6.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-2":"","popupally-cookie-3":"","popupally-cookie-7":""}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=3.0.2.159'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.unitedspinal.org\/wp-admin\/admin-ajax.php","submit_nonce":"bf3a4e6806","val_nonce":"1e0689ed86","popup_param":{"2":{"id":2,"cookie-duration":2,"priority":0,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-2","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-2","popup-class":"popupally-pro-opened-pro-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2","test":2},"3":{"id":3,"cookie-duration":14,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-3","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-3","popup-class":"popupally-pro-opened-pro-gfcr-3","cookie-name":"popupally-cookie-3","close-trigger":".popup-click-close-trigger-3","test":3},"7":{"id":7,"enable-scroll-popup":"true","scroll-percent":25,"scroll-trigger":"","cookie-duration":1,"priority":0,"fade-in":"0.5","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"slide-right","popup-selector":"#popup-box-pro-gfcr-7","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-7","popup-class":"popupally-pro-opened-pro-gfcr-7","cookie-name":"popupally-cookie-7","close-trigger":".popup-click-close-trigger-7","test":7}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=3.0.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.10.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.unitedspinal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unitedspinal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unitedspinal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.unitedspinal.org/?p=30737' />
<link rel="alternate" type="application/json+oembed" href="http://www.unitedspinal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unitedspinal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane&#038;format=xml" />

<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.html_media_track = 1;
</script>

<script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(206794);</script><script async src="//static.getclicky.com/js"></script>
<script src='//static.getclicky.com/inc/javascript/video/youtube.js'></script>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script>window.dzsvg_settings= {dzsvg_site_url: "http://www.unitedspinal.org/",version: "10.03",ajax_url: "http://www.unitedspinal.org/wp-admin/admin-ajax.php", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="http://www.unitedspinal.org";window.dzsvg_plugin_url="/wp-content/plugins/dzs-videogallery/";</script><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><style type="text/css"></style><style type="text/css"></style><style type="text/css"></style><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0018/2236.js" async="async"></script><style id="fusion-stylesheet-inline-css" type="text/css">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</style>		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145379999-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145379999-1');
</script></head>

<body class="post-template-default single single-post postid-30737 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar avada-has-rev-slider-styles fusion-sub-menu-fade mobile-logo-pos-center layout-boxed-mode avada-has-boxed-modal-shadow-light layout-scroll-offset-full has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v7 avada-responsive avada-footer-fx-bg-parallax avada-menu-highlight-style-arrow fusion-search-form-clean fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-pagetitle-100-width avada-has-main-nav-search-icon avada-has-megamenu-item-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-pagination-padding avada-flyout-menu-direction-fade">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v7 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-classic">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header" >
	<div class="fusion-row fusion-middle-logo-menu">
				<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-primary" class="fusion-menu fusion-middle-logo-ul"><li  id="menu-item-21457"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21457 fusion-dropdown-menu"  data-item-id="21457"><a  href="https://unitedspinal.org/spinal-cord-injury-resources" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Resources<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-12096"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12096 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/about/what-is-spinal-cord-injury-disorder-scid/" class="fusion-arrow-highlight"><span>What Is Spinal Cord Injury / Disorder (SCI/D)</span></a></li><li  id="menu-item-20308"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20308 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/ask-us" class="fusion-arrow-highlight"><span>Ask Us/Resource Center</span></a></li><li  id="menu-item-21814"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21814 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-etiquette" class="fusion-arrow-highlight"><span>Disability Etiquette</span></a></li><li  id="menu-item-14674"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14674 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/united-spinal-association-chapters/" class="fusion-arrow-highlight"><span>Our Chapters</span></a></li><li  id="menu-item-25317"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25317 fusion-dropdown-submenu" ><a  href="http://www.vetsfirst.org/" class="fusion-arrow-highlight"><span>Veterans Assistance</span></a></li><li  id="menu-item-21816"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21816 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-publications" class="fusion-arrow-highlight"><span>Free Informative Publications</span></a></li><li  id="menu-item-19316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19316 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/peer-mentoring" class="fusion-arrow-highlight"><span>Peer Groups &#038; Mentoring</span></a></li><li  id="menu-item-30051"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/wheelchair-reviews-views" class="fusion-arrow-highlight"><span>Wheelchair Reviews &#038; Views Project</span></a></li><li  id="menu-item-22456"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22456 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-products-services" class="fusion-arrow-highlight"><span>Products &#038; Services Guide</span></a></li><li  id="menu-item-22745"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22745 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/sponsor-a-new-beginning-backpack" class="fusion-arrow-highlight"><span>New Beginning BackPack</span></a></li><li  id="menu-item-22514"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22514 fusion-dropdown-submenu" ><a  href="http://unitedonwheels.blubrry.net/" class="fusion-arrow-highlight"><span>Podcast</span></a></li><li  id="menu-item-20327"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/webinars" class="fusion-arrow-highlight"><span>Webinars</span></a></li><li  id="menu-item-27146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27146 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/pathways-to-employment" class="fusion-arrow-highlight"><span>Pathways to Employment</span></a></li></ul></li><li  id="menu-item-12121"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12121 fusion-dropdown-menu"  data-item-id="12121"><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">About<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-15498"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15498 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-arrow-highlight"><span>About United Spinal Association</span></a></li><li  id="menu-item-13620"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13620 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/our-programs" class="fusion-arrow-highlight"><span>Our Programs – Promoting Independence &#038; Well Being</span></a></li><li  id="menu-item-23101"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23101 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/committees-councils" class="fusion-arrow-highlight"><span>Committees &#038; Councils</span></a></li><li  id="menu-item-18439"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18439 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/united-spinal-network/" class="fusion-arrow-highlight"><span>Our Network</span></a></li></ul></li><li  id="menu-item-15557"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15557 fusion-menu-item-button"  data-item-id="15557"><a  href="http://www.unitedspinal.org/donations/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text fusion-button button-default button-small">Donate</span></a></li><li  id="menu-item-15460"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15460"  data-item-id="15460"><a  href="http://www.unitedspinal.org/ways-to-give" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Ways To Give<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li  id="menu-item-12098"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12098 fusion-dropdown-menu"  data-item-id="12098"><a  href="http://www.unitedspinal.org/join-united-spinal-association" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Membership<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-15501"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15501 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/join-united-spinal-association" class="fusion-arrow-highlight"><span>Free Membership – Join United Spinal</span></a></li><li  id="menu-item-16750"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16750 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/join/" class="fusion-arrow-highlight"><span>Membership Form</span></a></li><li  id="menu-item-27246"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27246 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinal.org/membership-form/member-contact-information-update" class="fusion-arrow-highlight"><span>Update Your Member Contact Information</span></a></li><li  id="menu-item-19883"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883 fusion-dropdown-submenu" ><a  href="https://www.unitedspinal.org/new-mobility-magazine/" class="fusion-arrow-highlight"><span>New Mobility Membership Magazine</span></a></li><li  id="menu-item-25318"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25318 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/business-members/" class="fusion-arrow-highlight"><span>Corporate Members</span></a></li><li  id="menu-item-29725"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29725 fusion-dropdown-submenu" ><a  href="http://www.spinalcord.org/hospital-members/" class="fusion-arrow-highlight"><span>Hospital Members</span></a></li></ul></li><li  id="menu-item-12102"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12102 fusion-dropdown-menu"  data-item-id="12102"><a  href="http://www.unitedspinal.org/action-center" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Disability Rights<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-15504"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15504 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/action-center" class="fusion-arrow-highlight"><span>Disability Rights Action Center</span></a></li><li  id="menu-item-12106"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12106 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/action-center/policy-priorities/" class="fusion-arrow-highlight"><span>What We&#8217;re Fighting For</span></a></li><li  id="menu-item-23048"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/advocacy-action/resources" class="fusion-arrow-highlight"><span>Disability Rights Resources</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://unitedspinal.org" >

						<!-- standard logo -->
			<img src="/wp-content/uploads/United-Spinal-Logo-home.png" srcset="/wp-content/uploads/United-Spinal-Logo-home.png 1x" width="160" height="52" alt="United Spinal Association Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</li><li  id="menu-item-20886"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20886 fusion-dropdown-menu"  data-item-id="20886"><a  href="http://www.unitedspinal.org/category/latest/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Latest<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-20887"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20887 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/category/latest/united-spinal-updates/" class="fusion-arrow-highlight"><span>United Spinal Updates</span></a></li><li  id="menu-item-20888"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20888 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/category/latest/blog/" class="fusion-arrow-highlight"><span>Blog</span></a></li><li  id="menu-item-17981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/press-releases" class="fusion-arrow-highlight"><span>Press Room</span></a></li><li  id="menu-item-17253"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17253 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/united-spinal-hometown-heroes/" class="fusion-arrow-highlight"><span>Hometown Heroes</span></a></li><li  id="menu-item-12270"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12270 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/newsletter-sign-up/" class="fusion-arrow-highlight"><span>Newsletter Sign Up &#8211; Stay in the loop!</span></a></li><li  id="menu-item-20657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20657 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/newsletters/" class="fusion-arrow-highlight"><span>Newsletter Archive</span></a></li></ul></li><li  id="menu-item-22119"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"  data-item-id="22119"><a  href="http://www.unitedspinal.org/corporate-member-opportunities" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Partner With Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li  id="menu-item-12109"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12109 fusion-dropdown-menu"  data-item-id="12109"><a  href="http://www.unitedspinal.org/events/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Events<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-12111"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12111 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/events/roll-on-capitol-hill" class="fusion-arrow-highlight"><span>Roll on Capitol Hill</span></a></li><li  id="menu-item-12110"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12110 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/chapter-leadership-meeting" class="fusion-arrow-highlight"><span>Chapter Leadership Meeting</span></a></li></ul></li><li  id="menu-item-11473"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11473"  data-item-id="11473"><a  href="https://www.unitedspinalstore.org/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Store<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li  id="menu-item-26974"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26974"  data-item-id="26974"><a  href="http://www.unitedspinal.org/contact-us/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Contact<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" method="get" class="search-form" action="http://www.unitedspinal.org">
		<label>
			<span class="screen-reader-text">Search for:</span>
		</label>
        <input type="search" class="addsearch search-field" placeholder="Search …" value="" name="addsearch"></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-primary-1" class="fusion-menu fusion-middle-logo-ul"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21457 fusion-dropdown-menu"  data-item-id="21457"><a  href="https://unitedspinal.org/spinal-cord-injury-resources" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Resources<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12096 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/about/what-is-spinal-cord-injury-disorder-scid/" class="fusion-arrow-highlight"><span>What Is Spinal Cord Injury / Disorder (SCI/D)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20308 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/ask-us" class="fusion-arrow-highlight"><span>Ask Us/Resource Center</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21814 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-etiquette" class="fusion-arrow-highlight"><span>Disability Etiquette</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14674 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/united-spinal-association-chapters/" class="fusion-arrow-highlight"><span>Our Chapters</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25317 fusion-dropdown-submenu" ><a  href="http://www.vetsfirst.org/" class="fusion-arrow-highlight"><span>Veterans Assistance</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21816 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-publications" class="fusion-arrow-highlight"><span>Free Informative Publications</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19316 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/peer-mentoring" class="fusion-arrow-highlight"><span>Peer Groups &#038; Mentoring</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/wheelchair-reviews-views" class="fusion-arrow-highlight"><span>Wheelchair Reviews &#038; Views Project</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22456 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-products-services" class="fusion-arrow-highlight"><span>Products &#038; Services Guide</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22745 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/sponsor-a-new-beginning-backpack" class="fusion-arrow-highlight"><span>New Beginning BackPack</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22514 fusion-dropdown-submenu" ><a  href="http://unitedonwheels.blubrry.net/" class="fusion-arrow-highlight"><span>Podcast</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/webinars" class="fusion-arrow-highlight"><span>Webinars</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27146 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/pathways-to-employment" class="fusion-arrow-highlight"><span>Pathways to Employment</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12121 fusion-dropdown-menu"  data-item-id="12121"><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">About<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15498 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-arrow-highlight"><span>About United Spinal Association</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13620 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/our-programs" class="fusion-arrow-highlight"><span>Our Programs – Promoting Independence &#038; Well Being</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23101 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/committees-councils" class="fusion-arrow-highlight"><span>Committees &#038; Councils</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18439 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/united-spinal-network/" class="fusion-arrow-highlight"><span>Our Network</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15557 fusion-menu-item-button"  data-item-id="15557"><a  href="http://www.unitedspinal.org/donations/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text fusion-button button-default button-small">Donate</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15460"  data-item-id="15460"><a  href="http://www.unitedspinal.org/ways-to-give" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Ways To Give<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12098 fusion-dropdown-menu"  data-item-id="12098"><a  href="http://www.unitedspinal.org/join-united-spinal-association" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Membership<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15501 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/join-united-spinal-association" class="fusion-arrow-highlight"><span>Free Membership – Join United Spinal</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16750 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/join/" class="fusion-arrow-highlight"><span>Membership Form</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27246 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinal.org/membership-form/member-contact-information-update" class="fusion-arrow-highlight"><span>Update Your Member Contact Information</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883 fusion-dropdown-submenu" ><a  href="https://www.unitedspinal.org/new-mobility-magazine/" class="fusion-arrow-highlight"><span>New Mobility Membership Magazine</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25318 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/business-members/" class="fusion-arrow-highlight"><span>Corporate Members</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29725 fusion-dropdown-submenu" ><a  href="http://www.spinalcord.org/hospital-members/" class="fusion-arrow-highlight"><span>Hospital Members</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12102 fusion-dropdown-menu"  data-item-id="12102"><a  href="http://www.unitedspinal.org/action-center" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Disability Rights<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15504 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/action-center" class="fusion-arrow-highlight"><span>Disability Rights Action Center</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12106 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/action-center/policy-priorities/" class="fusion-arrow-highlight"><span>What We&#8217;re Fighting For</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/advocacy-action/resources" class="fusion-arrow-highlight"><span>Disability Rights Resources</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://unitedspinal.org" >

						<!-- standard logo -->
			<img src="/wp-content/uploads/United-Spinal-Logo-home.png" srcset="/wp-content/uploads/United-Spinal-Logo-home.png 1x" width="160" height="52" alt="United Spinal Association Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20886 fusion-dropdown-menu"  data-item-id="20886"><a  href="http://www.unitedspinal.org/category/latest/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Latest<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20887 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/category/latest/united-spinal-updates/" class="fusion-arrow-highlight"><span>United Spinal Updates</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20888 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/category/latest/blog/" class="fusion-arrow-highlight"><span>Blog</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/press-releases" class="fusion-arrow-highlight"><span>Press Room</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17253 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/united-spinal-hometown-heroes/" class="fusion-arrow-highlight"><span>Hometown Heroes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12270 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/newsletter-sign-up/" class="fusion-arrow-highlight"><span>Newsletter Sign Up &#8211; Stay in the loop!</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20657 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/newsletters/" class="fusion-arrow-highlight"><span>Newsletter Archive</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"  data-item-id="22119"><a  href="http://www.unitedspinal.org/corporate-member-opportunities" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Partner With Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12109 fusion-dropdown-menu"  data-item-id="12109"><a  href="http://www.unitedspinal.org/events/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Events<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12111 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/events/roll-on-capitol-hill" class="fusion-arrow-highlight"><span>Roll on Capitol Hill</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12110 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/chapter-leadership-meeting" class="fusion-arrow-highlight"><span>Chapter Leadership Meeting</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11473"  data-item-id="11473"><a  href="https://www.unitedspinalstore.org/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Store<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26974"  data-item-id="26974"><a  href="http://www.unitedspinal.org/contact-us/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Contact<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" method="get" class="search-form" action="http://www.unitedspinal.org">
		<label>
			<span class="screen-reader-text">Search for:</span>
		</label>
        <input type="search" class="addsearch search-field" placeholder="Search …" value="" name="addsearch"></form></div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-primary-2" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21457 fusion-dropdown-menu"  data-item-id="21457"><a  href="https://unitedspinal.org/spinal-cord-injury-resources" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Resources<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12096 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/about/what-is-spinal-cord-injury-disorder-scid/" class="fusion-arrow-highlight"><span>What Is Spinal Cord Injury / Disorder (SCI/D)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20308 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/ask-us" class="fusion-arrow-highlight"><span>Ask Us/Resource Center</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21814 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-etiquette" class="fusion-arrow-highlight"><span>Disability Etiquette</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14674 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/united-spinal-association-chapters/" class="fusion-arrow-highlight"><span>Our Chapters</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25317 fusion-dropdown-submenu" ><a  href="http://www.vetsfirst.org/" class="fusion-arrow-highlight"><span>Veterans Assistance</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21816 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-publications" class="fusion-arrow-highlight"><span>Free Informative Publications</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19316 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/peer-mentoring" class="fusion-arrow-highlight"><span>Peer Groups &#038; Mentoring</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/wheelchair-reviews-views" class="fusion-arrow-highlight"><span>Wheelchair Reviews &#038; Views Project</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22456 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/disability-products-services" class="fusion-arrow-highlight"><span>Products &#038; Services Guide</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22745 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/sponsor-a-new-beginning-backpack" class="fusion-arrow-highlight"><span>New Beginning BackPack</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22514 fusion-dropdown-submenu" ><a  href="http://unitedonwheels.blubrry.net/" class="fusion-arrow-highlight"><span>Podcast</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/webinars" class="fusion-arrow-highlight"><span>Webinars</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27146 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/pathways-to-employment" class="fusion-arrow-highlight"><span>Pathways to Employment</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12121 fusion-dropdown-menu"  data-item-id="12121"><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">About<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15498 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/about/mission-history" class="fusion-arrow-highlight"><span>About United Spinal Association</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13620 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/our-programs" class="fusion-arrow-highlight"><span>Our Programs – Promoting Independence &#038; Well Being</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23101 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/committees-councils" class="fusion-arrow-highlight"><span>Committees &#038; Councils</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18439 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/united-spinal-network/" class="fusion-arrow-highlight"><span>Our Network</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15557 fusion-menu-item-button"  data-item-id="15557"><a  href="http://www.unitedspinal.org/donations/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text fusion-button button-default button-small">Donate</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15460"  data-item-id="15460"><a  href="http://www.unitedspinal.org/ways-to-give" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Ways To Give<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12098 fusion-dropdown-menu"  data-item-id="12098"><a  href="http://www.unitedspinal.org/join-united-spinal-association" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Membership<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15501 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/join-united-spinal-association" class="fusion-arrow-highlight"><span>Free Membership – Join United Spinal</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16750 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://unitedspinal.org/join/" class="fusion-arrow-highlight"><span>Membership Form</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27246 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinal.org/membership-form/member-contact-information-update" class="fusion-arrow-highlight"><span>Update Your Member Contact Information</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883 fusion-dropdown-submenu" ><a  href="https://www.unitedspinal.org/new-mobility-magazine/" class="fusion-arrow-highlight"><span>New Mobility Membership Magazine</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25318 fusion-dropdown-submenu" ><a  href="https://unitedspinal.org/business-members/" class="fusion-arrow-highlight"><span>Corporate Members</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29725 fusion-dropdown-submenu" ><a  href="http://www.spinalcord.org/hospital-members/" class="fusion-arrow-highlight"><span>Hospital Members</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12102 fusion-dropdown-menu"  data-item-id="12102"><a  href="http://www.unitedspinal.org/action-center" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Disability Rights<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15504 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/action-center" class="fusion-arrow-highlight"><span>Disability Rights Action Center</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12106 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/action-center/policy-priorities/" class="fusion-arrow-highlight"><span>What We&#8217;re Fighting For</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/advocacy-action/resources" class="fusion-arrow-highlight"><span>Disability Rights Resources</span></a></li></ul></li>	<li class="fusion-middle-logo-menu-logo fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://unitedspinal.org" >

						<!-- standard logo -->
			<img src="/wp-content/uploads/United-Spinal-Logo-home.png" srcset="/wp-content/uploads/United-Spinal-Logo-home.png 1x" width="160" height="52" alt="United Spinal Association Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20886 fusion-dropdown-menu"  data-item-id="20886"><a  href="http://www.unitedspinal.org/category/latest/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Latest<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20887 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/category/latest/united-spinal-updates/" class="fusion-arrow-highlight"><span>United Spinal Updates</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20888 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/category/latest/blog/" class="fusion-arrow-highlight"><span>Blog</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/press-releases" class="fusion-arrow-highlight"><span>Press Room</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17253 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/united-spinal-hometown-heroes/" class="fusion-arrow-highlight"><span>Hometown Heroes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12270 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/newsletter-sign-up/" class="fusion-arrow-highlight"><span>Newsletter Sign Up &#8211; Stay in the loop!</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20657 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/newsletters/" class="fusion-arrow-highlight"><span>Newsletter Archive</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22119"  data-item-id="22119"><a  href="http://www.unitedspinal.org/corporate-member-opportunities" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Partner With Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12109 fusion-dropdown-menu"  data-item-id="12109"><a  href="http://www.unitedspinal.org/events/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Events<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="#f2efef"/>
						</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12111 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/events/roll-on-capitol-hill" class="fusion-arrow-highlight"><span>Roll on Capitol Hill</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12110 fusion-dropdown-submenu" ><a  href="http://www.unitedspinal.org/chapter-leadership-meeting" class="fusion-arrow-highlight"><span>Chapter Leadership Meeting</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11473"  data-item-id="11473"><a  href="https://www.unitedspinalstore.org/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Store<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26974"  data-item-id="26974"><a  href="http://www.unitedspinal.org/contact-us/" class="fusion-top-level-link fusion-arrow-highlight"><span class="menu-text">Contact<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" />
					</svg></span></span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-center">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Tech Nerd and Radio Personality Paul Amadeus Lane</h1>

									
															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span class="fusion-breadcrumb-prefix">You are here >>:</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="http://www.unitedspinal.org"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></span><span class="fusion-breadcrumb-sep">/</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="http://www.unitedspinal.org"><span itemprop="name">Posts</span></a><meta itemprop="position" content="2"></span><span class="fusion-breadcrumb-sep">/</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name" class="breadcrumb-leaf">Tech Nerd and Radio Personality Paul Amadeus Lane</span><meta itemprop="position" content="3"></span></div>						</div>
									
			</div>

			
		</div>
	</div>
</div>
			</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="http://www.unitedspinal.org/planning-a-roll-on-your-state-capital-audio-conference" rel="prev">Previous</a>			<a href="http://www.unitedspinal.org/new-technology-access-initiative" rel="next">Next</a>		</div>
	
					<article id="post-30737" class="post post-30737 type-post status-publish format-standard has-post-thumbnail hentry category-blog">
						
				
															<h2 class="entry-title fusion-post-title">Tech Nerd and Radio Personality Paul Amadeus Lane</h2>										<div class="post-content">
				<p><a href="/wp-content/uploads/KJ-Apa_th.jpg" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-30738" src="/wp-content/uploads/KJ-Apa_th.jpg" alt="Paul Amadeus Lane" width="400" height="321" srcset="/wp-content/uploads/KJ-Apa_th-177x142.jpg 177w, /wp-content/uploads/KJ-Apa_th-200x161.jpg 200w, /wp-content/uploads/KJ-Apa_th-300x241.jpg 300w, /wp-content/uploads/KJ-Apa_th-400x321.jpg 400w, /wp-content/uploads/KJ-Apa_th-600x482.jpg 600w, /wp-content/uploads/KJ-Apa_th-768x616.jpg 768w, /wp-content/uploads/KJ-Apa_th.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>Paul Amadeus Lane is a velvety-voiced brand ambassador, accessible gaming consultant, keynote speaker and TV and radio personality who, as a C6 quadriplegic, has climbed the ranks high enough within the broadcasting industry to call his own shots.</p>
<h2>Always in the Zone</h2>
<p>Lane, 49, was always a nerd. Even pre-injury, when he was a musician and an EMT, he spent his spare time gaming, indulging in sci-fi and comic books and drooling over the latest in futuristic gadgetry. Then, following the multi-car pile-up in 1993 that made him a quadriplegic, he taught himself HTML and started a business selling cellphone accessories and contracts.</p>
<p>“I’m a sci-fi guy. I was always into Star Wars, Star Trek and Battlestar Galactica. I would see all the technology on those shows and I’d think how cool it would be if we could have it,” says Lane.</p>
<p>But how does a guy using a wheelchair go from selling cellphone accessories, to not just working in radio, but having his own show?</p>
<p>“I looked at my options and I thought, what can I do that wouldn’t take a lot of physical strength where I could just open my mouth and let it rip?” he recalls. “I have an older cousin, and she said I had the gift of gab. This always resonated with me, so I thought, let me just try. I wasn’t going to be denied.”</p>
<div id="attachment_30739" style="width: 790px" class="wp-caption aligncenter"><a href="/wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D..jpg" target="_blank" rel="noopener noreferrer"><img aria-describedby="caption-attachment-30739" class="wp-image-30739" src="/wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-1024x538.jpg" alt="Agents of S.H.I.E.L.D.’s Ming Na Wen and Clark Gregg share the spotlight with Lane." width="780" height="410" srcset="/wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-200x105.jpg 200w, /wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-300x158.jpg 300w, /wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-400x210.jpg 400w, /wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-600x316.jpg 600w, /wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-768x404.jpg 768w, /wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-800x421.jpg 800w, /wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D.-1024x538.jpg 1024w, /wp-content/uploads/Lane_Agents-of-S.H.I.E.L.D..jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" /></a><p id="caption-attachment-30739" class="wp-caption-text"><em>Agents of S.H.I.E.L.D.</em>’s Ming Na Wen and Clark Gregg share the spotlight with Lane.</p></div>
<p>The radio bug bit him in 2000 when Lane heard that a friend had his own radio show. Lane asked him how he did it. Turns out, the guy just called up the station and was paying for time, so Lane tried that too, even though it quickly got expensive. He didn’t give up and enrolled in the Academy of Radio and TV Broadcasting in Huntington Beach, California, in 2006.</p>
<p>“They were kind of apprehensive about letting me go to that school at first because it wasn’t always wheelchair-friendly and they worried about my ability to do stuff as a low-level quad,” he says. “I talked to the administrator, and he said there was a module on the final where I’d have to cut tape with a razor blade. Let’s just say my GPA was so high, I didn’t even need that last module and I still graduated with honors.”</p>
<p>Coming out of school, Lane thought he was hot stuff. But he’d send in his demo and resume, and as soon as stations heard he had a disability, he wouldn’t get a call. Then CBS Radio KFWB took a chance on him as their part-time news production assistant.</p>
<p>“I worked there overnight from 3 a.m. to 11 a.m. It was crazy. I had to get up early and switch my bowel program,” he says. Then one of his classmates working at NBC radio affiliate KCAA 1050-AM in San Bernardino, California, told him about an opening the station had for an announcer. “So I had an opportunity to be on the air,” he says.</p>
<p>He got the job and worked for both stations at the same time before he really took off as host of KCAA’s morning show, eventually becoming its news bureau chief. In 2015, he moved to ABC KMET 1490 AM in Los Angeles, and in January 2016 he got the opportunity to start his own talk radio show. He called it <em>The Tech Zone</em> — a place where he interviews celebrities and industry insiders about tech, gaming and sci-fi news and how it affects all of us, including those of us with disabilities. <em>The Tech Zone</em> has since spun off into <em>The Entertainment Zone</em>, covering geeky pop culture, and <em>The Ability Zone</em>, covering adaptive technology.</p>
<p>“I’ve been blessed to have bosses who look beyond the chair and admire my hustle,” says Lane. “They always say, ‘Man, you work harder than everybody.’ The one thing I want people to know is I am dependable, and that’s what makes me really push in that area. Even if it is an emergency situation, I will be there.”</p>
<div id="attachment_30740" style="width: 760px" class="wp-caption aligncenter"><a href="/wp-content/uploads/PaulLane_interviews.jpg" target="_blank" rel="noopener noreferrer"><img aria-describedby="caption-attachment-30740" class="wp-image-30740" src="/wp-content/uploads/PaulLane_interviews-1024x707.jpg" alt="Lane interviews Brooklyn Nine-Nine’s Terry Crews and Joe Lo Truglio." width="750" height="518" srcset="/wp-content/uploads/PaulLane_interviews-200x138.jpg 200w, /wp-content/uploads/PaulLane_interviews-300x207.jpg 300w, /wp-content/uploads/PaulLane_interviews-400x276.jpg 400w, /wp-content/uploads/PaulLane_interviews-600x414.jpg 600w, /wp-content/uploads/PaulLane_interviews-768x530.jpg 768w, /wp-content/uploads/PaulLane_interviews-800x552.jpg 800w, /wp-content/uploads/PaulLane_interviews-1024x707.jpg 1024w, /wp-content/uploads/PaulLane_interviews.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /></a><p id="caption-attachment-30740" class="wp-caption-text">Lane interviews <em>Brooklyn Nine-Nine’</em>s Terry Crews and Joe Lo Truglio.</p></div>
<h2>Breaking Into Show Biz<br />
An Extra Set of Hands</h2>
<p>Paul Lane details a creative way he overcame a barrier while interviewing for his first job in radio.</p>
<p>“My wife took me to the interview. When I met the guy he said, ‘Here’s an application, a clipboard and a pen — meet me in the quad.’ I looked down and thought, how the hell am I going to fill out this application?</p>
<p>The guy went upstairs, and while he was gone, I hurried out to my wife who was waiting for me in the van. I said, ‘Hey, look, I need you to fill this out really quick. Can you do it?’ She filled it out as fast as she could and gave it back — it must’ve taken her only a few minutes — then I roll to the quad, and the guy is waiting for me and says, ‘Hey, what happened? I was worried about you.’</p>
<p>‘Oh,’ I said. ‘I had to go to the bathroom.’</p>
<p><a href="/wp-content/uploads/Paul-Amadeus-Lane_MVR-2.jpg" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-30741" src="/wp-content/uploads/Paul-Amadeus-Lane_MVR-2.jpg" alt="Mieron VR." width="300" height="241" srcset="/wp-content/uploads/Paul-Amadeus-Lane_MVR-2-177x142.jpg 177w, /wp-content/uploads/Paul-Amadeus-Lane_MVR-2-200x161.jpg 200w, /wp-content/uploads/Paul-Amadeus-Lane_MVR-2-300x241.jpg 300w, /wp-content/uploads/Paul-Amadeus-Lane_MVR-2-400x322.jpg 400w, /wp-content/uploads/Paul-Amadeus-Lane_MVR-2-600x482.jpg 600w, /wp-content/uploads/Paul-Amadeus-Lane_MVR-2-768x617.jpg 768w, /wp-content/uploads/Paul-Amadeus-Lane_MVR-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>So, I did my interview. The guy was really cool, but still when I left there I thought he was just being nice. He’s not going to hire me or anything.</p>
<p>Well, to make a long story short, I got hired as a news production assistant for KFWB.”</p>
<p><strong>Favorite Adaptive Technology:</strong><br />
My Mieron VR. It puts me in a virtual reality environment, so I can pop balloons and fight dinosaurs while I work out. No one wants to work out. But when it’s fun, it’s pretty cool.</p>
<p><strong>Dream X-Men Movie Cast Dead or Alive:</strong><br />
Yul Brynner as Professor X, Jack Nicholson as Wolverine, and Iman as Storm.</p>
<p><strong><a href="/wp-content/uploads/techzonecopytrack4.jpg" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-30742" src="/wp-content/uploads/techzonecopytrack4.jpg" alt="" width="300" height="169" srcset="/wp-content/uploads/techzonecopytrack4-200x113.jpg 200w, /wp-content/uploads/techzonecopytrack4-300x169.jpg 300w, /wp-content/uploads/techzonecopytrack4-400x225.jpg 400w, /wp-content/uploads/techzonecopytrack4-600x338.jpg 600w, /wp-content/uploads/techzonecopytrack4-768x432.jpg 768w, /wp-content/uploads/techzonecopytrack4-800x450.jpg 800w, /wp-content/uploads/techzonecopytrack4.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>Next Career Move:</strong><br />
I’m putting together a framework for a reality show called <em>Paul on Wheels</em> that will chronicle me going on different adventures and give a behind-the-scenes look at my life.</p>
<p><strong>Why I Joined United Spinal:</strong><br />
I joined the Triumph Foundation’s Golden State chapter in August 2019 to inspire others to never give up and keep reaching for great things.</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="http://www.unitedspinal.org/author/iruder/" title="Posts by Ian Ruder" rel="author">Ian Ruder</a></span></span><span class="updated rich-snippet-hidden">2020-02-03T13:25:56-05:00</span>Categories: <a href="http://www.unitedspinal.org/category/latest/blog/" rel="category tag">Blog</a><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share:</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane&amp;t=Tech%20Nerd%20and%20Radio%20Personality%20Paul%20Amadeus%20Lane" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="https://twitter.com/share?text=Tech%20Nerd%20and%20Radio%20Personality%20Paul%20Amadeus%20Lane&amp;url=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane&amp;title=Tech%20Nerd%20and%20Radio%20Personality%20Paul%20Amadeus%20Lane&amp;summary=Paul%20Amadeus%20Lane%20is%20a%20velvety-voiced%20brand%20ambassador%2C%20accessible%20gaming%20consultant%2C%20keynote%20speaker%20and%20TV%20and%20radio%20personality%20who%2C%20as%20a%20C6%20quadriplegic%2C%20has%20climbed%20the%20ranks%20high%20enough%20within%20the%20broadcasting%20industry%20to%20call%20his%20own%20shots.%0D%0AAlways%20" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="http://reddit.com/submit?url=http://www.unitedspinal.org/paul-amadeus-lane&amp;title=Tech%20Nerd%20and%20Radio%20Personality%20Paul%20Amadeus%20Lane" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane&amp;name=Tech%20Nerd%20and%20Radio%20Personality%20Paul%20Amadeus%20Lane&amp;description=Paul%20Amadeus%20Lane%20is%20a%20velvety-voiced%20brand%20ambassador%2C%20accessible%20gaming%20consultant%2C%20keynote%20speaker%20and%20TV%20and%20radio%20personality%20who%2C%20as%20a%20C6%20quadriplegic%2C%20has%20climbed%20the%20ranks%20high%20enough%20within%20the%20broadcasting%20industry%20to%20call%20his%20own%20shots.%0D%0AAlways%20in%20the%20Zone%0D%0ALane%2C%2049%2C" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane&amp;description=Paul%20Amadeus%20Lane%20is%20a%20velvety-voiced%20brand%20ambassador%2C%20accessible%20gaming%20consultant%2C%20keynote%20speaker%20and%20TV%20and%20radio%20personality%20who%2C%20as%20a%20C6%20quadriplegic%2C%20has%20climbed%20the%20ranks%20high%20enough%20within%20the%20broadcasting%20industry%20to%20call%20his%20own%20shots.%0D%0AAlways%20in%20the%20Zone%0D%0ALane%2C%2049%2C&amp;media=%2Fwp-content%2Fuploads%2FKJ-Apa_th.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.unitedspinal.org%2Fpaul-amadeus-lane&amp;title=Tech%20Nerd%20and%20Radio%20Personality%20Paul%20Amadeus%20Lane&amp;description=Paul%20Amadeus%20Lane%20is%20a%20velvety-voiced%20brand%20ambassador%2C%20accessible%20gaming%20consultant%2C%20keynote%20speaker%20and%20TV%20and%20radio%20personality%20who%2C%20as%20a%20C6%20quadriplegic%2C%20has%20climbed%20the%20ranks%20high%20enough%20within%20the%20broadcasting%20industry%20to%20call%20his%20own%20shots.%0D%0AAlways%20in%20the%20Zone%0D%0ALane%2C%2049%2C" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" href="mailto:?subject=Tech%20Nerd%20and%20Radio%20Personality%20Paul%20Amadeus%20Lane&amp;body=http://www.unitedspinal.org/paul-amadeus-lane" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.unitedspinal.org/donations"><img class="aligncenter size-full wp-image-20372" src="/wp-content/uploads/button_donate2.png" alt="Donate to United Spinal today!" width="280" height="106" /></a>

<hr />

<p><i class="fontawesome-icon fa-users fas circle-yes" style="border-color:#333333;background-color:#333333;font-size:8.8px;line-height:17.6px;height:17.6px;width:17.6px;margin-right:5px;color:#ffffff;"></i> <span style="color: #008000;"><a style="color: #008000;" href="https://www.unitedspinal.org/join/" target="_blank" rel="noopener noreferrer"><strong>Membership In United Spinal Is Free</strong></a></span>
<img src="/wp-content/uploads/line3.jpg" alt="" width="128" height="5" class="aligncenter size-full wp-image-26313" />
<i class="fontawesome-icon fa-envelope-open fas circle-yes" style="border-color:#333333;background-color:#333333;font-size:8.8px;line-height:17.6px;height:17.6px;width:17.6px;margin-right:5px;color:#ffffff;"></i> <strong><a style="color: #008000;" href="https://www.unitedspinal.org/newsletter-sign-up" target="_blank" rel="noopener noreferrer">Get Our No Nuisance Newsletter</a></strong>
<img src="/wp-content/uploads/line3.jpg" alt="" width="128" height="5" class="aligncenter size-full wp-image-26313" />
<i class="fontawesome-icon fa-book-open fas circle-yes" style="border-color:#333333;background-color:#333333;font-size:8.8px;line-height:17.6px;height:17.6px;width:17.6px;margin-right:5px;color:#ffffff;"></i> <strong><span style="color: #008000;"><a style="color: #008000;" href="https://unitedspinal.org/disability-publications/" target="_blank" rel="noopener noreferrer">Free Informative Publications</a></span></strong></p>
<hr />
<p style="text-align: center;"><a href="https://www.unitedspinal.org/peer-mentoring/"><span style="color: #684d94; font-size: 18px; font-weight: bold;">Request A Mentor</span></a></p>

<hr><p style="text-align: center;"><a href="https://unitedspinal.org/ask-us/"><span style="color: #008080; font-size: 18px; font-weight: bold;">Do You Have Spinal Cord Injury Questions?</span>
<span style="color: #008080; font-size: 18px; font-weight: bold;">Ask Us!</span>
<br /><span style="color: #b9080e; font-size: 18px; font-weight: bold;">We Have The Answers!</span></a></p><hr>
<p style="text-align: center;"><a href="https://unitedspinal.org/disability-products-services/"><span style="color: #808000; font-size: 18px; font-weight: bold;">Disability Products</span></a>
<a href="https://unitedspinal.org/disability-products-services/"><span style="color: #808000; font-size: 18px; font-weight: bold;">And</span></a>
<a href="https://unitedspinal.org/disability-products-services/"><span style="color: #808000; font-size: 18px; font-weight: bold;">Services Guide</span></a></p><hr>
<p><strong>The Latest From United Spinal</strong>
</p>
<div class="fusion-recent-posts fusion-recent-posts-1 avada-container layout-default layout-columns-1 fusion-recent-posts-left"><section class="fusion-columns columns fusion-columns-1 columns-1"><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="http://www.unitedspinal.org/author/iruder/" title="Posts by Ian Ruder" rel="author">Ian Ruder</a></span></span><span class="updated" style="display:none;">2020-02-03T13:23:48-05:00</span><h4 class="entry-title"><a href="http://www.unitedspinal.org/new-technology-access-initiative">New Technology Access Initiative Connects Members With Tech Companies and Resources</a></h4></div></article><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="http://www.unitedspinal.org/author/iruder/" title="Posts by Ian Ruder" rel="author">Ian Ruder</a></span></span><span class="updated" style="display:none;">2020-02-03T13:25:56-05:00</span><h4 class="entry-title"><a href="http://www.unitedspinal.org/paul-amadeus-lane">Tech Nerd and Radio Personality Paul Amadeus Lane</a></h4></div></article><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="http://www.unitedspinal.org/author/zlandsman/" title="Posts by Ziggi Landsman" rel="author">Ziggi Landsman</a></span></span><span class="updated" style="display:none;">2020-02-03T13:32:31-05:00</span><h4 class="entry-title"><a href="http://www.unitedspinal.org/united-spinal-participates-in-panel-discussion-on-autonomous-vehicles">United Spinal Participates in Panel Discussion on Autonomous Vehicles</a></h4></div></article><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="http://www.unitedspinal.org/author/zlandsman/" title="Posts by Ziggi Landsman" rel="author">Ziggi Landsman</a></span></span><span class="updated" style="display:none;">2020-02-03T13:30:19-05:00</span><h4 class="entry-title"><a href="http://www.unitedspinal.org/grant-program">Grant Program Helps United Spinal Chapters Support SCI/D Community</a></h4></div></article></section></div><hr></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.vetsfirst.org" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-14676 size-full" src="/wp-content/uploads/VetsFirstlogo.png" alt="VetsFirstlogo" width="282" height="109" /></a>For our Veteran members & friends, get advice on your Veterans benefits and rights at our VetsFirst program.<hr>
<hr></div></section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
							
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-7" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/guidestar-platinum-logo_gray250.png" alt="Guidestar Exchange Platinum Participant" width="250" height="183" class="aligncenter size-full wp-image-19683" /></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-17" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget">	<hr><div class="fusion-button-wrapper fusion-align-block"><style type="text/css">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#000000;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#000000;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#105378;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#105378;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-color:#105378;}.fusion-button.button-1 {border-color:#000000;border-radius:0px;}.fusion-button.button-1{background: #fffae4;}.fusion-button.button-1:hover,.button-1:focus,.fusion-button.button-1:active{background: #8bc34a;}</style><a class="fusion-button button-flat button-large button-custom button-1 fusion-button-span-yes fusion-button-default-type" target="_self" href="https://unitedspinal.org/disability-products-services/" rel="noopener noreferrer"><span class="fusion-button-text">- CLICK HERE -<br />Disability Products & Services Directory</span></a></div>
<hr>
<style type="text/css">#accordion-30737-1 .fusion-panel:hover, #accordion-30737-1 .fusion-panel.hover{ background-color: #f9f9f9 } #accordion-30737-1 .fusion-panel { border-color:#307d7e; border-width:2px; background-color:#fffae4; }.fusion-accordian  #accordion-30737-1 .panel-title a .fa-fusion-box{ color: #13a89e;}.fusion-accordian  #accordion-30737-1 .panel-title a .fa-fusion-box:before{ font-size: 20px; width: 20px;}.fusion-accordian  #accordion-30737-1 .panel-title a{font-size:16px;}.fusion-accordian  #accordion-30737-1 .panel-title a:hover, #accordion-30737-1 .fusion-toggle-boxed-mode:hover .panel-title a { color: #67b7e1;}.fusion-accordian  #accordion-30737-1 .fusion-toggle-boxed-mode:hover .panel-title a .fa-fusion-box{ color: #67b7e1;}.fusion-accordian  #accordion-30737-1.fusion-toggle-icon-unboxed .fusion-panel .panel-title a:hover .fa-fusion-box{ color: #67b7e1 !important;}</style><div class="accordian fusion-accordian"><div class="panel-group fusion-toggle-icon-unboxed" id="accordion-30737-1" role="tablist"><div class="fusion-panel panel-default fusion-toggle-no-divider fusion-toggle-boxed-mode" role="tabpanel"><div class="panel-heading"><h4 class="panel-title toggle"><a aria-expanded="false" aria-selected="false" aria-controls="7730e178ceea6b686" role="tab" data-toggle="collapse" data-parent="#accordion-30737-1" data-target="#7730e178ceea6b686" href="#7730e178ceea6b686"><span class="fusion-toggle-icon-wrapper" aria-hidden="true"><i class="fa-fusion-box"></i></span><span class="fusion-toggle-heading">View Listings By Type</span></a></h4></div><div id="7730e178ceea6b686" class="panel-collapse collapse "><div class="panel-body toggle-content fusion-clearfix">

<div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area"><style type="text/css">.fusion-widget-area-1 {padding:0px 0px 0px 0px;}.fusion-widget-area-1 .widget h4 {color:#333333;}.fusion-widget-area-1 .widget .heading h4 {color:#333333;}.fusion-widget-area-1 .widget h4 {font-size:16px;}.fusion-widget-area-1 .widget .heading h4 {font-size:16px;}</style><div id="extended-tags-2" class="widget tags"><p class="post_tag-cloud term-cloud extended-tags extended-tags-r-red"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="http://www.unitedspinal.org/disability-products-services/tag/aac/" class="tag-cloud-link tag-link-10849 tag-link-position-1"><span>AAC</span></a> <a href="http://www.unitedspinal.org/tag/accessible/" class="tag-cloud-link tag-link-14218 tag-link-position-2"><span>accessible</span></a> <a href="http://www.unitedspinal.org/tag/accessible-homes/" class="tag-cloud-link tag-link-13138 tag-link-position-3"><span>Accessible Homes</span></a> <a href="http://www.unitedspinal.org/disability-products-services/travel/" class="tag-cloud-link tag-link-4692 tag-link-position-4"><span>Accessible Travel</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/adaptive-clothing/" class="tag-cloud-link tag-link-3592 tag-link-position-5"><span>Adaptive Clothing</span></a> <a href="http://www.unitedspinal.org/disability-products-services/adaptive-sports-recreation/" class="tag-cloud-link tag-link-8677 tag-link-position-6"><span>Adaptive Sports and Recreation</span></a> <a href="http://www.unitedspinal.org/disability-products-services/vehicles-and-controls/" class="tag-cloud-link tag-link-4737 tag-link-position-7"><span>Adaptive Vehicles and Controls</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/advocacy/" class="tag-cloud-link tag-link-10859 tag-link-position-8"><span>Advocacy</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/all-terrain-wheelchairs/" class="tag-cloud-link tag-link-9487 tag-link-position-9"><span>All Terrain Wheelchairs</span></a> <a href="http://www.unitedspinal.org/disability-products-services/arts/" class="tag-cloud-link tag-link-7734 tag-link-position-10"><span>Arts</span></a> <a href="http://www.unitedspinal.org/disability-products-services/assistance-resources/" class="tag-cloud-link tag-link-3600 tag-link-position-11"><span>Assistance Resources</span></a> <a href="http://www.unitedspinal.org/tag/assistive-technology-devices/" class="tag-cloud-link tag-link-12992 tag-link-position-12"><span>Assistive Technology Devices</span></a> <a href="http://www.unitedspinal.org/disability-products-services/assistive-technology-services/" class="tag-cloud-link tag-link-8363 tag-link-position-13"><span>Assistive Technology Services</span></a> <a href="http://www.unitedspinal.org/disability-products-services/urologicals/" class="tag-cloud-link tag-link-3444 tag-link-position-14"><span>Bladder and Bowel</span></a> <a href="http://www.unitedspinal.org/disability-products-services/blind-and-low-vision/" class="tag-cloud-link tag-link-8799 tag-link-position-15"><span>Blind and Low Vision</span></a> <a href="http://www.unitedspinal.org/tag/braces-and-orthotic-devices/" class="tag-cloud-link tag-link-9611 tag-link-position-16"><span>Braces and Orthotic Devices</span></a> <a href="http://www.unitedspinal.org/tag/communications-and-media/" class="tag-cloud-link tag-link-11290 tag-link-position-17"><span>Communications and Media</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/corporate-members/" class="tag-cloud-link tag-link-10850 tag-link-position-18"><span>Corporate Members</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/bronze-corporate-members/" class="tag-cloud-link tag-link-10852 tag-link-position-19"><span>Corporate Members Bronze</span></a> <a href="http://www.unitedspinal.org/tag/corporate-members-executive/" class="tag-cloud-link tag-link-10865 tag-link-position-20"><span>Corporate Members Executive</span></a> <a href="http://www.unitedspinal.org/tag/corporate-members-gold/" class="tag-cloud-link tag-link-14361 tag-link-position-21"><span>Corporate Members Gold</span></a> <a href="http://www.unitedspinal.org/tag/corporate-members-platinum/" class="tag-cloud-link tag-link-14315 tag-link-position-22"><span>Corporate Members Platinum</span></a> <a href="http://www.unitedspinal.org/tag/corporate-members-premier/" class="tag-cloud-link tag-link-11300 tag-link-position-23"><span>Corporate Members Premier</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/silver-corporate-members/" class="tag-cloud-link tag-link-10851 tag-link-position-24"><span>Corporate Members Silver</span></a> <a href="http://www.unitedspinal.org/disability-products-services/daily-living-aids/" class="tag-cloud-link tag-link-8180 tag-link-position-25"><span>Daily Living Aids</span></a> <a href="http://www.unitedspinal.org/tag/benefits/" class="tag-cloud-link tag-link-11068 tag-link-position-26"><span>Disability Benefits</span></a> <a href="http://www.unitedspinal.org/disability-products-services/disability-rights/" class="tag-cloud-link tag-link-6898 tag-link-position-27"><span>Disability Rights</span></a> <a href="http://www.unitedspinal.org/disability-products-services/emergency-safety/" class="tag-cloud-link tag-link-7603 tag-link-position-28"><span>Emergency and Safety</span></a> <a href="http://www.unitedspinal.org/disability-products-services/employment/" class="tag-cloud-link tag-link-8372 tag-link-position-29"><span>Employment</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/equipment-rental/" class="tag-cloud-link tag-link-3589 tag-link-position-30"><span>Equipment Rental</span></a> <a href="http://www.unitedspinal.org/tag/facility-equipment/" class="tag-cloud-link tag-link-12109 tag-link-position-31"><span>Facility Equipment</span></a> <a href="http://www.unitedspinal.org/tag/finances/" class="tag-cloud-link tag-link-9636 tag-link-position-32"><span>Finances</span></a> <a href="http://www.unitedspinal.org/tag/adaptive-fitness/" class="tag-cloud-link tag-link-9820 tag-link-position-33"><span>Fitness</span></a> <a href="http://www.unitedspinal.org/disability-products-services/fun-for-kids-with-disabilities/" class="tag-cloud-link tag-link-8801 tag-link-position-34"><span>For Kids</span></a> <a href="http://www.unitedspinal.org/tag/funding-sources/" class="tag-cloud-link tag-link-8747 tag-link-position-35"><span>Funding Sources</span></a> <a href="http://www.unitedspinal.org/disability-products-services/homecare-equipment/" class="tag-cloud-link tag-link-3661 tag-link-position-36"><span>Homecare Equipment</span></a> <a href="http://www.unitedspinal.org/disability-products-services/home-modifications/" class="tag-cloud-link tag-link-3451 tag-link-position-37"><span>Home Modifications</span></a> <a href="http://www.unitedspinal.org/tag/independent-living/" class="tag-cloud-link tag-link-8583 tag-link-position-38"><span>Independent Living</span></a> <a href="http://www.unitedspinal.org/tag/inspiration-motivation/" class="tag-cloud-link tag-link-13176 tag-link-position-39"><span>Inspiration and Motivation</span></a> <a href="http://www.unitedspinal.org/disability-products-services/legal-services/" class="tag-cloud-link tag-link-3682 tag-link-position-40"><span>Legal Services</span></a> <a href="http://www.unitedspinal.org/disability-products-services/lifts-ramps/" class="tag-cloud-link tag-link-3662 tag-link-position-41"><span>Lifts and Ramps</span></a> <a href="http://www.unitedspinal.org/disability-products-services/wheelchairs-manual/" class="tag-cloud-link tag-link-8121 tag-link-position-42"><span>Manual Wheelchairs</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/medical-supply-stores/" class="tag-cloud-link tag-link-11475 tag-link-position-43"><span>Medical Supply Stores</span></a> <a href="http://www.unitedspinal.org/disability-products-services/tag/mental-health/" class="tag-cloud-link tag-link-10834 tag-link-position-44"><span>Mental Health</span></a> <a href="http://www.unitedspinal.org/disability-products-services/mentoring-support/" class="tag-cloud-link tag-link-6969 tag-link-position-45"><span>Mentoring and Support</span></a> <a href="http://www.unitedspinal.org/disability-products-services/mobility-scooters/" class="tag-cloud-link tag-link-8150 tag-link-position-46"><span>Mobility Scooters</span></a> <a href="http://www.unitedspinal.org/disability-products-services/online-communities/" class="tag-cloud-link tag-link-8566 tag-link-position-47"><span>Online Communities</span></a> <a href="http://www.unitedspinal.org/disability-products-services/personal-hygiene/" class="tag-cloud-link tag-link-8259 tag-link-position-48"><span>Personal Hygiene</span></a> <a href="http://www.unitedspinal.org/disability-products-services/pharmaceuticals/" class="tag-cloud-link tag-link-3454 tag-link-position-49"><span>Pharmaceuticals</span></a> <a href="http://www.unitedspinal.org/disability-products-services/wheelchairs/" class="tag-cloud-link tag-link-3497 tag-link-position-50"><span>Powered Wheelchairs</span></a> <a href="http://www.unitedspinal.org/disability-products-services/rehab-hospitals/" class="tag-cloud-link tag-link-3436 tag-link-position-51"><span>Rehab Hospitals and Facilities</span></a> <a href="http://www.unitedspinal.org/tag/relationships-intimacy/" class="tag-cloud-link tag-link-11797 tag-link-position-52"><span>Relatioships and Intimacy</span></a> <a href="http://www.unitedspinal.org/tag/roll-partner/" class="tag-cloud-link tag-link-12230 tag-link-position-53"><span>Roll Partners</span></a> <a href="http://www.unitedspinal.org/disability-products-services/seating-positioning/" class="tag-cloud-link tag-link-4203 tag-link-position-54"><span>Seating and Positioning</span></a> <a href="http://www.unitedspinal.org/disability-products-services/service-dogs/" class="tag-cloud-link tag-link-8840 tag-link-position-55"><span>Service Dogs And Animals</span></a> <a href="http://www.unitedspinal.org/disability-products-services/skin-wound-care/" class="tag-cloud-link tag-link-3663 tag-link-position-56"><span>Skin and Wound Care</span></a> <a href="http://www.unitedspinal.org/disability-products-services/special-offers/" class="tag-cloud-link tag-link-3679 tag-link-position-57"><span>Special Offers</span></a> <a href="http://www.unitedspinal.org/disability-products-services/spinal-cord-injury-facts/" class="tag-cloud-link tag-link-8415 tag-link-position-58"><span>Spinal Cord Injury Facts</span></a> <a href="http://www.unitedspinal.org/tag/standing-wheelchair/" class="tag-cloud-link tag-link-9808 tag-link-position-59"><span>Standing Wheelchairs</span></a> <a href="http://www.unitedspinal.org/tag/support-groups/" class="tag-cloud-link tag-link-13267 tag-link-position-60"><span>Support Groups</span></a> <a href="http://www.unitedspinal.org/disability-products-services/support-services/" class="tag-cloud-link tag-link-8346 tag-link-position-61"><span>Support Services</span></a> <a href="http://www.unitedspinal.org/disability-products-services/telemedicine-virtual-services/" class="tag-cloud-link tag-link-8662 tag-link-position-62"><span>Telemedicine or Virtual Services</span></a> <a href="http://www.unitedspinal.org/disability-products-services/therapy-equipment/" class="tag-cloud-link tag-link-4314 tag-link-position-63"><span>Therapy Equipment</span></a> <a href="http://www.unitedspinal.org/disability-products-services/therapy-services/" class="tag-cloud-link tag-link-3525 tag-link-position-64"><span>Therapy Services</span></a> <a href="http://www.unitedspinal.org/tag/transfer-devices/" class="tag-cloud-link tag-link-13351 tag-link-position-65"><span>Transfer Devices</span></a> <a href="http://www.unitedspinal.org/disability-products-services/united-spinal-chapters/" class="tag-cloud-link tag-link-6951 tag-link-position-66"><span>United Spinal Chapters</span></a> <a href="http://www.unitedspinal.org/disability-products-services/veterans-programs/" class="tag-cloud-link tag-link-7778 tag-link-position-67"><span>Veterans Programs</span></a> <a href="http://www.unitedspinal.org/disability-products-services/walking-aids/" class="tag-cloud-link tag-link-10037 tag-link-position-68"><span>Walking Aids</span></a> <a href="http://www.unitedspinal.org/tag/wheelchair-accessibility/" class="tag-cloud-link tag-link-9199 tag-link-position-69"><span>Wheelchair Accessibility</span></a> <a href="http://www.unitedspinal.org/disability-products-services/wheelchair-clinics/" class="tag-cloud-link tag-link-8039 tag-link-position-70"><span>Wheelchair Clinics</span></a> <a href="http://www.unitedspinal.org/disability-products-services/wheelchair-accessories/" class="tag-cloud-link tag-link-4750 tag-link-position-71"><span>Wheelchair Options and Parts</span></a> <a href="http://www.unitedspinal.org/disability-products-services/wheelchair-assists/" class="tag-cloud-link tag-link-8105 tag-link-position-72"><span>Wheelchair Power Assists</span></a> <a href="http://www.unitedspinal.org/disability-products-services/wheelchair-seating/" class="tag-cloud-link tag-link-8123 tag-link-position-73"><span>Wheelchair Seating</span></a></body></html>
<br class="clear" /></p></div><div class="fusion-additional-widget-content"></div></div>

</div></div></div><div class="fusion-panel panel-default fusion-toggle-no-divider fusion-toggle-boxed-mode" role="tabpanel"><div class="panel-heading"><h4 class="panel-title toggle"><a aria-expanded="false" aria-selected="false" aria-controls="6d60e3cdcd23f6067" role="tab" data-toggle="collapse" data-parent="#accordion-30737-1" data-target="#6d60e3cdcd23f6067" href="#6d60e3cdcd23f6067"><span class="fusion-toggle-icon-wrapper" aria-hidden="true"><i class="fa-fusion-box"></i></span><span class="fusion-toggle-heading">View Listings By Location</span></a></h4></div><div id="6d60e3cdcd23f6067" class="panel-collapse collapse "><div class="panel-body toggle-content fusion-clearfix">

<div class="fusion-widget-area fusion-widget-area-2 fusion-content-widget-area"><style type="text/css">.fusion-widget-area-2 {padding:0px 0px 0px 0px;}.fusion-widget-area-2 .widget h4 {color:#333333;}.fusion-widget-area-2 .widget .heading h4 {color:#333333;}.fusion-widget-area-2 .widget h4 {font-size:16px;}.fusion-widget-area-2 .widget .heading h4 {font-size:16px;}</style><div id="extended-tags-4" class="widget tags"><p class="category-cloud term-cloud extended-tags extended-tags-r-cyan"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="http://www.unitedspinal.org/category/disability-products-services/nationwide/" class="tag-cloud-link tag-link-3453 tag-link-position-1"><span>1 Nationwide</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/alabama/" class="tag-cloud-link tag-link-3681 tag-link-position-2"><span>Alabama</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/alaska/" class="tag-cloud-link tag-link-6752 tag-link-position-3"><span>Alaska</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/arizona/" class="tag-cloud-link tag-link-4721 tag-link-position-4"><span>Arizona</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/arkansas/" class="tag-cloud-link tag-link-6753 tag-link-position-5"><span>Arkansas</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/california/" class="tag-cloud-link tag-link-3790 tag-link-position-6"><span>California</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/canada/" class="tag-cloud-link tag-link-3495 tag-link-position-7"><span>Canada</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/colorado/" class="tag-cloud-link tag-link-5105 tag-link-position-8"><span>Colorado</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/connecticut/" class="tag-cloud-link tag-link-3645 tag-link-position-9"><span>Connecticut</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/delaware/" class="tag-cloud-link tag-link-6754 tag-link-position-10"><span>Delaware</span></a> <a href="http://www.unitedspinal.org/category/disability-rights/" class="tag-cloud-link tag-link-11130 tag-link-position-11"><span>Disability Rights</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/district-of-columbia/" class="tag-cloud-link tag-link-4313 tag-link-position-12"><span>District of Columbia</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/florida/" class="tag-cloud-link tag-link-3591 tag-link-position-13"><span>Florida</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/georgia/" class="tag-cloud-link tag-link-4197 tag-link-position-14"><span>Georgia</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/hawaii/" class="tag-cloud-link tag-link-5968 tag-link-position-15"><span>Hawaii</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/idaho/" class="tag-cloud-link tag-link-6755 tag-link-position-16"><span>Idaho</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/illinois/" class="tag-cloud-link tag-link-3450 tag-link-position-17"><span>Illinois</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/indiana/" class="tag-cloud-link tag-link-3660 tag-link-position-18"><span>Indiana</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/iowa/" class="tag-cloud-link tag-link-5086 tag-link-position-19"><span>Iowa</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/ireland/" class="tag-cloud-link tag-link-12171 tag-link-position-20"><span>Ireland</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/kansas/" class="tag-cloud-link tag-link-4577 tag-link-position-21"><span>Kansas</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/kentucky/" class="tag-cloud-link tag-link-5071 tag-link-position-22"><span>Kentucky</span></a> <a href="http://www.unitedspinal.org/category/latest/" class="tag-cloud-link tag-link-60 tag-link-position-23"><span>Latest</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/louisiana/" class="tag-cloud-link tag-link-5081 tag-link-position-24"><span>Louisiana</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/maine/" class="tag-cloud-link tag-link-6756 tag-link-position-25"><span>Maine</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/maryland/" class="tag-cloud-link tag-link-4310 tag-link-position-26"><span>Maryland</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/massachusetts/" class="tag-cloud-link tag-link-4722 tag-link-position-27"><span>Massachusetts</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/michigan/" class="tag-cloud-link tag-link-3627 tag-link-position-28"><span>Michigan</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/minnesota/" class="tag-cloud-link tag-link-3494 tag-link-position-29"><span>Minnesota</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/mississippi/" class="tag-cloud-link tag-link-5614 tag-link-position-30"><span>Mississippi</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/missouri/" class="tag-cloud-link tag-link-3479 tag-link-position-31"><span>Missouri</span></a> <a href="http://www.unitedspinal.org/disability-products-services/montana/" class="tag-cloud-link tag-link-6757 tag-link-position-32"><span>Montana</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/nebraska/" class="tag-cloud-link tag-link-5434 tag-link-position-33"><span>Nebraska</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/nevada/" class="tag-cloud-link tag-link-5713 tag-link-position-34"><span>Nevada</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/new-hampshire/" class="tag-cloud-link tag-link-5680 tag-link-position-35"><span>New Hampshire</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/new-jersey/" class="tag-cloud-link tag-link-3808 tag-link-position-36"><span>New Jersey</span></a> <a href="http://www.unitedspinal.org/disability-products-services/new-mexico/" class="tag-cloud-link tag-link-6758 tag-link-position-37"><span>New Mexico</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/new-york/" class="tag-cloud-link tag-link-3435 tag-link-position-38"><span>New York</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/north-carolina/" class="tag-cloud-link tag-link-3994 tag-link-position-39"><span>North Carolina</span></a> <a href="http://www.unitedspinal.org/disability-products-services/north-dakota/" class="tag-cloud-link tag-link-6759 tag-link-position-40"><span>North Dakota</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/ohio/" class="tag-cloud-link tag-link-5640 tag-link-position-41"><span>Ohio</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/oklahoma/" class="tag-cloud-link tag-link-3443 tag-link-position-42"><span>Oklahoma</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/oregon/" class="tag-cloud-link tag-link-3524 tag-link-position-43"><span>Oregon</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/pennsylvania/" class="tag-cloud-link tag-link-3632 tag-link-position-44"><span>Pennsylvania</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/poland/" class="tag-cloud-link tag-link-12133 tag-link-position-45"><span>Poland</span></a> <a href="http://www.unitedspinal.org/disability-products-services/puerto-rico/" class="tag-cloud-link tag-link-6763 tag-link-position-46"><span>Puerto Rico</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/rhode-island/" class="tag-cloud-link tag-link-3548 tag-link-position-47"><span>Rhode Island</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/south-carolina/" class="tag-cloud-link tag-link-5228 tag-link-position-48"><span>South Carolina</span></a> <a href="http://www.unitedspinal.org/category/state-advocacy/" class="tag-cloud-link tag-link-11128 tag-link-position-49"><span>State Advocacy</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/tennessee/" class="tag-cloud-link tag-link-4202 tag-link-position-50"><span>Tennessee</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/texas/" class="tag-cloud-link tag-link-3824 tag-link-position-51"><span>Texas</span></a> <a href="http://www.unitedspinal.org/category/transfer/" class="tag-cloud-link tag-link-14263 tag-link-position-52"><span>Transfer</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/united-kingdom/" class="tag-cloud-link tag-link-12127 tag-link-position-53"><span>United Kingdom</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/utah/" class="tag-cloud-link tag-link-6118 tag-link-position-54"><span>Utah</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/vermont/" class="tag-cloud-link tag-link-5212 tag-link-position-55"><span>Vermont</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/virginia/" class="tag-cloud-link tag-link-3538 tag-link-position-56"><span>Virginia</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/washington/" class="tag-cloud-link tag-link-3614 tag-link-position-57"><span>Washington</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/west-virginia/" class="tag-cloud-link tag-link-6761 tag-link-position-58"><span>West Virginia</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/wisconsin/" class="tag-cloud-link tag-link-5215 tag-link-position-59"><span>Wisconsin</span></a> <a href="http://www.unitedspinal.org/category/disability-products-services/wyoming/" class="tag-cloud-link tag-link-6762 tag-link-position-60"><span>Wyoming</span></a></body></html>
<br class="clear" /></p></div><div class="fusion-additional-widget-content"></div></div>

</div></div></div></div></div>
<hr></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-27" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://unitedspinal.org/wheelchair-reviews-views/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-30079 size-full" src="/wp-content/uploads/Wheelchair-Review-Project3.jpg" alt="Wheelchair Reviews &amp; Views Project" width="375" height="237" /></a></p></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2020 | All Rights Reserved | <a href="http://www.unitedspinal.org/">United Spinal Association </a>  | <a href="https://unitedspinal.org/united-spinal-associationprivacy-policy/" target="_blank">Privacy Policy</a> | <a href="https://unitedspinal.org/united-spinal-donor-privacy-policy/" target="_blank">Donor Privacy Policy</a> |<strong><a href="https://www.unitedspinal.org/contact-us/">Contact Us</a></strong>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/unitedspinalassociation" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style href="http://www.unitedspinal.org/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/UnitedSpinal" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style href="https://vimeo.com/unitedspinal" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style href="https://www.youtube.com/user/UnitedSpinalTV" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="YouTube" data-toggle="tooltip" title="YouTube"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style href="https://www.linkedin.com/company/united-spinal-association" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			
<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
        <script>window.init_zoombox_settings = {
                settings_zoom_doNotGoBeyond1X: 'off'
                , design_skin: 'skin-nebula'
                , settings_enableSwipe: 'off'
                , settings_enableSwipeOnDesktop: 'off'
                , settings_galleryMenu: 'dock'
                , settings_useImageTag: 'on'
                , settings_paddingHorizontal: '100'
                , settings_paddingVertical: '100'
                , settings_disablezoom: 'off'
                , settings_transition: 'fade'
                , settings_transition_out: 'fade'
                , settings_transition_gallery: 'slide'
                , settings_disableSocial: 'on'
                , settings_zoom_use_multi_dimension: 'on'
                ,videoplayer_settings:{
                    zoombox_video_autoplay: "off"
                    ,design_skin: "skin_aurora"
                    ,settings_youtube_usecustomskin: "on"
                    ,extra_classes: ""            }
            };
        </script><div id="popup-box-pro-gfcr-7" class="popupally-pro-overlay-lquydg-7 popup-click-close-trigger-7"><div class="popupally-pro-outer-lquydg-7" popupally-pro-popup="7"><div class="popupally-pro-inner-lquydg-7"><div style="clear:both;height:0.0001px"></div><div class="image-1-pro-lquydg"><div class="lquydg-image-link" svvuyx-redirect-url="https://www.unitedspinal.org/newsletter-sign-up/" svvuyx-redirect-action="new" ijdh-popupally-pro-track-cnewh="Image"></div></div></div><div title="Close" class="popupally-pro-close-lquydg popup-click-close-trigger-7"></div></div></div><script type='text/javascript' src='https://addsearch.com/js/?key=2a70388f8b6039869c21310dbf9b2071'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"\/peters\/":[1,1],"http:\/\/unitedspinal.org\/%ef%bb%bf%ef%bb%bfunited-spinal-appoints-james-weisman-president-and-ceo\/":[1,1],"http:\/\/www.unitedspinal.org\/awareness":[1,1],"\/donate\/":[1,1],"https:\/\/unitedspinal.org\/reliefgrant\/":[1,1],"http:\/\/unitedspinal.org\/disability--services\/":[1,1],"https:\/\/unitedspinal.org\/about\/our-leadership\/":[1,1],"https:\/\/www.unitedspinal.org\/category\/disability-products-services":[1,1],"https:\/\/unitedspinal.org\/resource-center-survey\/":[1,1],"\/advocate\/":[1,1],"http:\/\/www.unitedspinal.org\/survey":[1,1],"http:\/\/www.unitedspinal.org\/advocacy-action":[1,1],"\/amy-burnett\/":[1,1],"http:\/\/www.unitedspinal.org\/about\/":[1,1,""],"http:\/\/www.unitedspinal.org\/about\/media-kit-pdf\/":[1,1,""],"http:\/\/www.unitedspinal.org\/disability-publications-resources\/new-mobility\/":[1,1,"http:\/\/www.newmobility.com"],"http:\/\/www.unitedspinal.org\/membership-form\/":[1,1,""],"http:\/\/www.unitedspinal.org\/urology-coalition\/":[1,1,""],"http:\/\/www.unitedspinal.org\/giving\/":[1,1,""],"http:\/\/www.unitedspinal.org\/september-is-national-spinal-cord-injury-awareness-month-2__trashed\/":[1,1,""],"http:\/\/www.unitedspinal.org\/join\/membership-chapter\/":[1,1,""],"http:\/\/www.unitedspinal.org\/join-referral\/":[1,1,""],"http:\/\/www.unitedspinal.org\/join\/membership-join\/":[1,1,""],"http:\/\/www.unitedspinal.org\/join\/membership-resourcepop\/":[1,1,""],"http:\/\/www.unitedspinal.org\/join\/membership-nmslide\/":[1,1,""],"http:\/\/www.unitedspinal.org\/give\/":[1,1,""],"http:\/\/www.unitedspinal.org\/donate\/":[1,1,""],"http:\/\/www.unitedspinal.org\/business-members\/":[1,1,""],"http:\/\/www.unitedspinal.org\/spinal-network-grant-application\/":[1,1,""],"http:\/\/www.unitedspinal.org\/your-air-travel-rights":[1,1,""],"http:\/\/www.unitedspinal.org\/giveback":[1,1,""],"http:\/\/www.unitedspinal.org\/canada-keywest":[1,1,""],"http:\/\/www.unitedspinal.org\/improving-mental-health-outcomes-for-veterans-and-servicemembers":[1,1,""]},"siteURL":"http:\/\/www.unitedspinal.org","siteURLq":"http:\/\/www.unitedspinal.org"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"7200","lightbox_video_height":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"light","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"4000","lightbox_autoplay":"","lightbox_opacity":"0.80","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/www.unitedspinal.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"1","status_yt":"1","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"classic","sticky_header_shrinkage":"1","nav_height":"40","nav_highlight_border":"0","nav_highlight_style":"arrow","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"boxed","header_position":"top","logo_alignment":"center","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1300px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"0px"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v7","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"40","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.1.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://www.unitedspinal.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.unitedspinal.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
